Voorgloei probleem 2.5 NA

Alle technische informatie, vragen en oplossingen
Robpagie
Berichten: 12
Lid geworden op: 13 Jul 2018, 17:15
Locatie: den bosch

Voorgloei probleem 2.5 NA

Berichtdoor Robpagie » 15 Apr 2019, 21:05

Ik ben in het bezit van een series3 met een 2.5na motor, het lijkt er sterk op dat hij niet of niet goed genoeg voorgloeit want na het starten loopt hij even onregelmatig en rookt hij nogal wat naar diesel ruikt. S'morgens als er nachtvorst is geweest rookt hij best veel ( overkant van de straat is bijna niet meer te zien) nu heb ik er al nieuwe gloeibougies in gezet maar geen verbetering.
Nu heb ik maar weinig tot geen verstand van elektra maar als ik tijdens het voorgloeien de uitgaande stroom meet van het relais is dat 12.4v , gezien vanaf het schutbord krijgt de 1e gloeibougie 11.7v , de 2e 11.2v , de 3e 10.8v en de laatste 10.4v .
Is dit normaal ?

Gebruikersavatar
Erik Peters
Berichten: 1871
Lid geworden op: 27 Sep 2007, 18:33
Locatie: Heino

Re: Voorgloei probleem 2.5 NA

Berichtdoor Erik Peters » 16 Apr 2019, 08:25

Of die waarden normaal zijn weet ik niet dat heb ik nog nooit gemeten.
Gaat het voorgloeien handmatig met de contactsleutel of automatisch middels gloeirelais met timer (zoals bij mijn 300 Tdi en Td5)?
Je zou kunnen proberen om langer te gloeien en kijken of het dan beter wordt.
Anders zou ik de verstuivers eens testen op correcte verneveling.

Groet,

Erik.
Alle eventuele typefouten, spelfouten en grammaticale onjuistheden zijn ontstaan tijdens de verzending van dit bericht

Landmarcs
Berichten: 6760
Lid geworden op: 09 Okt 2007, 20:59
Locatie: Als het zo doorgaat, tzt aan zee

Re: Voorgloei probleem 2.5 NA

Berichtdoor Landmarcs » 16 Apr 2019, 08:44

Tja, wat normaal is weet ik ook niet, ik weet ook niet hoe de 2,5 NA geschakeld is, maarrrr ...

Het lijken mij niet echt normale waarden.
Als de gloeipluggen in serie geschakeld zijn dan verwacht je een regelmatig "trappetje" ... en we zien wel een regelmatigheid, alleen ... met slechts een 0,5 V per gloeiplug en dan moet de stroom wel enorm groot zijn om nog enige warmte te geven (en bovendien resteert er zo'n 10 V die nog ergens zoek moet raken).
Als de gloeipluggen parallel geschakeld zijn dan verwacht je een (vrijwel) gelijke spanning per gloeiplug* - dan zijn de gloeipluggen doorgelust met een dikke kabel.   * preciezer: je verwacht een trappetje met steeds kleinere treden; bijv, 0,8, 0,6, 0,4 en 0,2 V spanningsval.

Gezien de meting denk ik dus aan een serie-schakeling en een gevoelige Voltmeter die verder niks zegt, dwz er loopt vrijwel geen stroom en je meet alleen de bijna statische spanning. Kijk de stroom kring verderop eens na, er moet ergens een sprong zijn van zo'n 10 Volt, en dat is het punt waar het mis gaat.
Staan de gloeipluggen wel parallel dan zou ik kijken waarom er zoveel weerstand is dat ze bij iedere doorlus een halve Volt verliezen (dat lijk mij veel), en kijk verder waarom er niet genoeg warmte wordt gegeven ... te kort zoals Erik zegt lijkt een optie, er is evident te weinig warmte als de diesel als diesel-damp uit de uitlaat komt (o ja, een slechte verneveling kan natuurlijk ook, dan waren de oude gloeipluggen wellicht gewoon goed ... heb je die oude gloeipluggen getest?).

Groeten MarcS

Gebruikersavatar
Erik Peters
Berichten: 1871
Lid geworden op: 27 Sep 2007, 18:33
Locatie: Heino

Re: Voorgloei probleem 2.5 NA

Berichtdoor Erik Peters » 16 Apr 2019, 11:46

In de 2,5 na diesel horen gloeistiften te zitten (Champion CH 63), die parallel geschakeld zijn.

Groet,

Erik.
Alle eventuele typefouten, spelfouten en grammaticale onjuistheden zijn ontstaan tijdens de verzending van dit bericht

Landmarcs
Berichten: 6760
Lid geworden op: 09 Okt 2007, 20:59
Locatie: Als het zo doorgaat, tzt aan zee

Re: Voorgloei probleem 2.5 NA

Berichtdoor Landmarcs » 16 Apr 2019, 13:01

Erik Peters schreef:In de 2,5 na diesel horen gloeistiften te zitten (Champion CH 63), die parallel geschakeld zijn.


Eigenlijk vermoedde ik ook parallel, maar het gemeten spanningstrappetje past niet echt bij een 100%ige werking.
't Kan natuurlijk ook de som van meetfoutjes en afrondingen zijn, de verschillen zitten achter de komma.

Groeten MarcS

Robpagie
Berichten: 12
Lid geworden op: 13 Jul 2018, 17:15
Locatie: den bosch

Re: Voorgloei probleem 2.5 NA

Berichtdoor Robpagie » 16 Apr 2019, 20:39

Dank je voor de reacties , ik doe handmatig voorgloeien en minimaal 20 tot 25 seconden.
De verstuivers zijn in september allemaal gereviseerd ....al is dat natuurlijk geen garantie,
Omdat ik maar weinig verstand heb van elektra zegt mij een paralellen schakeling niet echt veel maar
Ik denk dat die van mij serie is geschakeld omdat er maar 1 stroomdraad loopt die van gloeiplug naar gloeiplug is door gelust

Landmarcs
Berichten: 6760
Lid geworden op: 09 Okt 2007, 20:59
Locatie: Als het zo doorgaat, tzt aan zee

Re: Voorgloei probleem 2.5 NA

Berichtdoor Landmarcs » 16 Apr 2019, 21:09

Robpagie schreef:....
Omdat ik maar weinig verstand heb van elektra zegt mij een parallel schakeling niet echt veel maar
Ik denk dat die van mij serie is geschakeld omdat er maar 1 stroomdraad loopt die van gloeiplug naar gloeiplug is door gelust


Één stroomdraad, die alle vier de plus-polen van de vier gloeipluggen verbindt wil zeggen parallel.
Alle vier de gloeipluggen zitten "parallel" tussen plus en massa.

De spannigsval van gloeiplug naar gloeiplug is een beetje jammer ... maar je zou verwachten dat ze het doen.

Groeten MarcS

Gebruikersavatar
Erik Peters
Berichten: 1871
Lid geworden op: 27 Sep 2007, 18:33
Locatie: Heino

Re: Voorgloei probleem 2.5 NA

Berichtdoor Erik Peters » 17 Apr 2019, 08:33

Robpagie schreef:Dank je voor de reacties , ik doe handmatig voorgloeien en minimaal 20 tot 25 seconden.

Dat zou lang genoeg moeten zijn om de gloeistift oranje te laten worden, nog langer gloeien kan misschien nog iets helpen.
Bij de 300 Tdi (en ik vermoed ook bij de Td5) wordt automatisch gegloeid (geregeld door het timerrelais) en als het (veel) kouder is ook iets langer.
Maar nadat de motor gestart is blijven de gloeibougies nog een tiental seconden (na)gloeien, dit wordt ook automatisch geregeld door het relais. En dat wordt gedaan om het roken na de koude start te verminderen.
Dit trucje kun je handmatig natuurlijk ook toepassen.
Dat doe ik bij de oude voorkamer diesel tractoren (met een twee standen gloei/start schakelaar). Eerst gloeien, dan starten en vervolgens (met draaiende motor) nog even gloeien. En dat scheelt aardig in witte rook.

Groet,

Erik.
Alle eventuele typefouten, spelfouten en grammaticale onjuistheden zijn ontstaan tijdens de verzending van dit bericht

Landmarcs
Berichten: 6760
Lid geworden op: 09 Okt 2007, 20:59
Locatie: Als het zo doorgaat, tzt aan zee

Re: Voorgloei probleem 2.5 NA

Berichtdoor Landmarcs » 17 Apr 2019, 08:49

Erik Peters schreef:....
Bij de 300 Tdi (en ik vermoed ook bij de Td5) wordt automatisch gegloeid (geregeld door het timerrelais) en als het (veel) kouder is ook iets langer.
Maar nadat de motor gestart is blijven de gloeibougies nog een tiental seconden (na)gloeien, dit wordt ook automatisch geregeld door het relais. En dat wordt gedaan om het roken na de koude start te verminderen.
....


Precies, dat deden overigens ook de diesel-Renaults uit de 80-er jaren al (en waarschijnlijk was dat al langer en bij meer merken gewoon).
Mijn ervaring met die Renaults was overigens dat die ongeveer niet aan te krijgen waren als je de gloeipluggen niet hun werk liet doen.

De Td5 gloeit nog een aardige tijd na, bij een echt koude start merk je dat ook:   Er zijn maar 4 gloeipluggen en 5 cilinders; bij ernstiger koude hoor je een "speciaal" hoekiger nagel-geluid dat geleidelijk - naar mate het blok opwarmt - wegtrekt ... dat is die vijfde cilinder die om te beginnen een beetje "mee-hinkt".

Er kwam al eens een bericht langs dat zelfs een Td5 witte rook kon maken ... ik denk dat er dan sprake is van een ondeugdelijk voorgloei-systeem (waarschijnlijk het timer-relais), zelfs bij stevige vrieskou en direct na de start een lange afdaling - waarbij het motorblok dus niet of nauwelijks opwarmt - zag ik nooit serieuze witte wolken.

Groeten MarcS

PS Als de vier gloeipluggen echt werken ... dan zou ik toch terug keren naar de verstuivers, en die nog eens (laten) testen, zeker met de huidige temperaturen moet ie het gewoon doen.

Robpagie
Berichten: 12
Lid geworden op: 13 Jul 2018, 17:15
Locatie: den bosch

Re: Voorgloei probleem 2.5 NA

Berichtdoor Robpagie » 17 Apr 2019, 17:55

Dank je voor het advies, ik zal de verstuivers maar laten testen


Terug naar “Techniek”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 9 gasten