Start niet met warme motor

Alle technische informatie, vragen en oplossingen
Hans Eijer
Berichten: 50
Lid geworden op: 20 Feb 2012, 08:55

Start niet met warme motor

Berichtdoor Hans Eijer » 14 Nov 2020, 12:40

Series 3 uit 1975 benzine 24 volt ex Belgische leger. Start bij koude motor en choke meteen, maar als hij echt goed op temperatuur is en opnieuw moet starten, dan slaat hij niet aan. Startmotor draait goed rond. Er komt benzine uit toevoerslang voor carburateur (weeber). Ik weet het niet meer. Iemand enig idee wat oorzaak is? Ik heb de auto net.

deusjevo
Berichten: 306
Lid geworden op: 08 Okt 2016, 12:16

Re: Start niet met warme motor

Berichtdoor deusjevo » 14 Nov 2020, 13:20

Bobine?

Even draadjes omwisselen doet bij een 2CV wonderen maar geen idee of dat kan bij een Series.
Range Rover Classic 1972 in de kleur Epsom Green
Citroën Dyane 1968 in de kleur Blanc EWT

En ook nog wat modern gescharrel....

Gebruikersavatar
Erik Peters
Berichten: 2276
Lid geworden op: 27 Sep 2007, 18:33
Locatie: Heino

Re: Start niet met warme motor

Berichtdoor Erik Peters » 14 Nov 2020, 14:49

Vapourlock? Dat kan juist optreden als e.e.a. goed heet is.

Groet,

Erik.
Alle eventuele typefouten, spelfouten en grammaticale onjuistheden zijn ontstaan tijdens de verzending van dit bericht

JvR
Berichten: 21
Lid geworden op: 18 Aug 2017, 00:20

Re: Start niet met warme motor

Berichtdoor JvR » 18 Nov 2020, 00:13

Hallo,
Dit is een veel beschreven probleem en een oplossing heb ik ook nog niet gevonden. Motor en ontsteking in goede conditie? Gas pedaal geheel intrappen en starten, start hij dan wel?
Heb bij mijn serie 3 met 2.5 benzine motor met weber 32/34 DMTL carburateur zelfde klacht. 123 elektronische ontsteking en elektrische benzinepomp. Compressie is prima. Technisch is alles goed. Koude start is goed en geen enkele klacht met rijden. Eenmaal op temperatuur en stop zetten, 10 minuten later weer starten is lastig. Gaspedaal geheel intrappen en doorstarten dan slaat hij wel aan. Aan uitlaatgassen te zien stoot hij heel even onverbrande gassen uit, zwart dus. Daarna weer zoals het hoort te zijn.
Ben benieuwd of er nog ideeën zijn op dit te verbeteren, of het is zoals het is en er maar mee moet dealen.

Groet, Johan

paul k
Berichten: 238
Lid geworden op: 10 Sep 2014, 12:30

Re: Start niet met warme motor

Berichtdoor paul k » 18 Nov 2020, 10:10

Nieuwe bobine.
Wat ook een oplossing is om een ( 2,5m2) draad te solderen tussen de 2 "polen "van de ampèremeter.
De geleerden kunnen vast uitleggen hoe dat werkt. IK heb het van een brits S1 forum ( LRSOC) en het werkt! Had dezelfde problemen.
Defender 2004 TD5 130 HCamperPU
S3 1977 88"stawag ( in wording. ;) .)
S2a Santana 1967 halverwege 8-)
S2 1961 Dormobile
S1 1954 86"

Gebruikersavatar
Joep Weijers
Berichten: 117
Lid geworden op: 16 Jan 2012, 22:17
Locatie: Vught
Contact:

Re: Start niet met warme motor

Berichtdoor Joep Weijers » 18 Nov 2020, 13:05

Dat is interessant Paul, ben wel benieuwd waarom dat werkt. Ik heb hetzelfde probleem met mijn v8: koud = starten lopen, warm = of starten lopen, of als die in die eerste paar slagen niet aanslaat, dan moet ik heel lang doorstarten. Heb al een nieuwe bobine, maar de ampere meter is interessant. Die doet bij mij niet echt iets (als ik hem op contact zet slaat die vol uit naar rechts, toen mijn dynamo stuk was (accu lampje zachtjes branden) deed die dat ook).

Gerard4t
Berichten: 407
Lid geworden op: 08 Sep 2013, 18:38

Re: Start niet met warme motor

Berichtdoor Gerard4t » 18 Nov 2020, 15:46

Ik denk dat er ergens door de hitte van de motor benzine van vloeibaar in gas overgaat. Zolang de motor draait koelt het dan voldoende om geen gas te vormen, zodra de motor stilstaat gaat de temperatuur oplopen. Het kan ook nog zijn dat er een terugslagventiel net niet helemal sluit waardoor het gas de benzine terugduwt de leiding in,

Landmarcs
Berichten: 7635
Lid geworden op: 09 Okt 2007, 20:59
Locatie: Als het zo doorgaat, tzt aan zee

Re: Start niet met warme motor

Berichtdoor Landmarcs » 18 Nov 2020, 16:20

Gerard4t schreef:Ik denk dat er ergens door de hitte van de motor benzine van vloeibaar in gas overgaat. Zolang de motor draait koelt het dan voldoende om geen gas te vormen, zodra de motor stilstaat gaat de temperatuur oplopen. Het kan ook nog zijn dat er een terugslagventiel net niet helemal sluit waardoor het gas de benzine terugduwt de leiding in,


En dat heet dan vaporlock.

Groeten MarcS

Gebruikersavatar
Erik Peters
Berichten: 2276
Lid geworden op: 27 Sep 2007, 18:33
Locatie: Heino

Re: Start niet met warme motor

Berichtdoor Erik Peters » 18 Nov 2020, 18:18

paul k schreef:Wat ook een oplossing is om een ( 2,5m2) draad te solderen tussen de 2 "polen "van de ampèremeter.

Ampèremeter?
Ik had in mijn 110 uit 1984 wel standaard een Voltmeter. En in de 300 Tdi heb ik i.p.v. het klokje zo'n oude Voltmeter geplaatst, omdat je dan kunt zien wat de ladingstoestand is van de accu en of de dynamo goed laad. Een driekwart jaar geleden kon ik daardoor zien dat de dynamo defect was en kon ik het ding vervangen voordat de accu leeg (en misschien defect) raakte.
Joep Weijers schreef:Die doet bij mij niet echt iets (als ik hem op contact zet slaat die vol uit naar rechts.

De Voltmeter hoort niet helemaal naar rechts uit te slaan (maar tussen de 2 rode vlakjes te staan), momenteel doet de voltmeter in de 300 Tdi hetzelfde (helemaal naar rechts uitslaan), dus ik vermoed dat die nu defect is.

Een elektrische brandstofpomp is doorgaans wel een goede oplossing tegen vapourlock, moet die natuurlijk wel voldoende druk leveren (maximaal 0,30 bar, anders kan de vlotternaald de druk niet tegenhouden en loopt de carburateur over en 'verzuipt' de motor).
Eerst de brandstofpomp druk laten opbouwen voor het starten kan ook helpen, evenals brandstofleidingen verleggen en/of isoleren.
Of een brandstofpomp plaatsen die iets meer druk levert (eventueel met een brandstofretour naar de tank) en dan de druk vlak voor de carburateur terugregelen naar 0,3 bar.

Groet,

Erik.
Alle eventuele typefouten, spelfouten en grammaticale onjuistheden zijn ontstaan tijdens de verzending van dit bericht

Gerard4t
Berichten: 407
Lid geworden op: 08 Sep 2013, 18:38

Re: Start niet met warme motor

Berichtdoor Gerard4t » 18 Nov 2020, 20:31

Landmarcs schreef:
Gerard4t schreef:Ik denk dat er ergens door de hitte van de motor benzine van vloeibaar in gas overgaat. Zolang de motor draait koelt het dan voldoende om geen gas te vormen, zodra de motor stilstaat gaat de temperatuur oplopen. Het kan ook nog zijn dat er een terugslagventiel net niet helemal sluit waardoor het gas de benzine terugduwt de leiding in,


En dat heet dan vaporlock.

Groeten MarcS

Weet ik veel, ik probeer maar mee te denken. Ik weet niets, maar ik los altijd alles op.


Terug naar “Techniek”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 50 gasten