Geen koppeling meer Serie 3

Alle technische informatie, vragen en oplossingen
Ybe
Berichten: 2
Lid geworden op: 13 Mei 2012, 15:29

Geen koppeling meer Serie 3

Berichtdoor Ybe » 13 Mei 2012, 15:46

Goedemiddag, anderhalve week geleden brak tijdens een rit een beugel op de (externe, niet originele)vacuumpomp af, waardoor de V-snaar niet meer op spanning stond en ik geen bekrachtigde remmen meer had. Liep gelukkig goed af. Vandaag een nieuwe beugel gemaakt en geïnstalleerd, maar nu heb ik geen koppeling meer. Het pedaal geeft tegendruk, maar dat lijkt alleen de veer. Koppelingsplaten zijn vorig jaar vernieuwd en ik heb regelmatig gereden. Heeft iemand een idee wat het euvel is en hoe ik het kan oplossen?

Gebruikersavatar
Erik Peters
Berichten: 2050
Lid geworden op: 27 Sep 2007, 18:33
Locatie: Heino

Re:Geen koppeling meer Serie 3

Berichtdoor Erik Peters » 13 Mei 2012, 16:57

Hallo Ybe,

Is alleen de koppelingsplaat vernieuwd of ook de drukgroep?

Ik heb eens gehad dat een aantal klinknagels waarmee de diafragmaveer aan het drukgroephuis vast zit, waren afgebroken. Hierdoor had ik wel tegendruk (op het pedaal) alleen "klapte" de diafragmaveer daardoor niet meer om, maar werd gewoon iets weggedrukt, waardoor de koppeling niet vrij kwam.

Groet,

Erik.
Alle eventuele typefouten, spelfouten en grammaticale onjuistheden zijn ontstaan tijdens de verzending van dit bericht

Gebruikersavatar
B@rt
Berichten: 208
Lid geworden op: 26 Okt 2007, 00:44

Re:Geen koppeling meer Serie 3

Berichtdoor B@rt » 13 Mei 2012, 17:22

heb je vantevoren ook niets gemerkt? dat ie slechter ging pakken, of schokkend oppakken vanuit stilstand? vind het een beetje raar als ie zonder voorsymptonen er ineens mee ophoud..
B@rt

Lightweight Series 3 1980
Defender 110 td5 crew-cab, Tomb Raider

Ybe
Berichten: 2
Lid geworden op: 13 Mei 2012, 15:29

Re:Geen koppeling meer Serie 3

Berichtdoor Ybe » 14 Mei 2012, 08:48

Dat van de drukgroep moet ik even nakijken, kom ik op terug. En wat de koppeling zelf betreft, het leek alsof 'ie iets eerder pakte.

Gebruikersavatar
Erik Peters
Berichten: 2050
Lid geworden op: 27 Sep 2007, 18:33
Locatie: Heino

Re:Geen koppeling meer Serie 3

Berichtdoor Erik Peters » 14 Mei 2012, 12:50

Ybe schrijft:
En wat de koppeling zelf betreft, het leek alsof 'ie iets eerder pakte.

Dat had ik toen ook (overigens met een 110 uit '84). Je moet het pedaal steeds verder in trappen ("door de vloer") om e'm nog vrij te krijgen, maar wel "tegendruk".

Wanneer je geen tegendruk hebt (makkelijk intrappen), dan is de hoofd koppelingscilnder defect (met name het kleine rubbertje aan het uiteinde dat er voor moet zorgen dat er geen olie terug kan naar het reservoir bij intrappen).

Groet,

Erik.
Alle eventuele typefouten, spelfouten en grammaticale onjuistheden zijn ontstaan tijdens de verzending van dit bericht


Terug naar “Techniek”



Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers en 19 gasten