Tikkend geluid koppeling Defender 2.4tdi 2007

Alle technische informatie, vragen en oplossingen
Gebruikersavatar
DaanD3
Berichten: 24
Lid geworden op: 16 Nov 2015, 17:47

Tikkend geluid koppeling Defender 2.4tdi 2007

Berichtdoor DaanD3 » 13 Jan 2019, 22:08

Goedenavond allen,

Onze Defender 2.4tdi 2007 55.000 km (is dit dan een Puma?) heeft het volgende probleem;

Als de motor loopt en de auto in neutraal staat (koppeling los) begint deze flink te tikken (vooral bij warme motor). De garage heeft er jaren geleden eens naar gekeken en zei dat het een veertje van de koppelingsplaat kan zijn wat los tussen de platen ligt. Volgens garage niet heel erg maar kan wel een keer mis gaan. Oplossing; bak er uit en koppelingsplaten vervangen.

Iemand ervaring met dit zelfde euvel? makkelijker op te lossen dan bak demonteren en nieuwe platen monteren?

Groet,
Daan
Discovery 1 300tdi ‘98 automaat

Landmarcs
Berichten: 6256
Lid geworden op: 09 Okt 2007, 20:59
Locatie: Als het zo doorgaat, tzt aan zee

Re: Tikkend geluid koppeling Defender 2.4tdi 2007

Berichtdoor Landmarcs » 13 Jan 2019, 22:58

DaanD3 schreef:Onze Defender 2.4tdi 2007 55.000 km (is dit dan een Puma?) heeft het volgende probleem;

Als de motor loopt en de auto in neutraal staat (koppeling los) begint deze flink te tikken (vooral bij warme motor). De garage heeft er jaren geleden eens naar gekeken en zei dat het een veertje van de koppelingsplaat kan zijn wat los tussen de platen ligt. Volgens garage niet heel erg maar kan wel een keer mis gaan. Oplossing; bak er uit en koppelingsplaten vervangen.

Iemand ervaring met dit zelfde euvel? makkelijker op te lossen dan bak demonteren en nieuwe platen monteren?


"Defender 2.4tdi 2007 55.000 km - is dit dan een Puma?" Nee dat is geen Puma, dat is een Luiaard :?

Ja dus, een "Puma".   En ik kan me niet voorstellen dat er andere oplossingen zijn als een nieuwe koppeling.
O ja, misschien kan je met heel veel geluk (de resten van) een koppelingsveertje opvissen.

Groeten MarcS

PS Ik heb geen ervaring, ik heb kennelijk geluk ... mijn 2010 "Puma" kent/kende wel een paar probleempjes maar geen koppelingsproblemen.

Gebruikersavatar
Edward
Berichten: 5628
Lid geworden op: 18 Jun 2007, 16:14

Re: Tikkend geluid koppeling Defender 2.4tdi 2007

Berichtdoor Edward » 13 Jan 2019, 23:13

Dat is de koppeling die aan het doodgaan is. Volgens mij is dat zelfs een terugroepactie van JLR.

Bij mijn 2008 130 is die iig onder garantie vervangen terwijl de garantieperiode al "op" was. Maar dat kan oom coulance van de garage geweest zijn. Dat weet ik niet.

Maar iig zo snel mogelijk een nieuwe koppeling laten steken.
Edward van Vugt

http://www.AtelierHout.nl

Land Rover Serie IIa 1968
Land Rover Discovery IIa '04

Gebruikersavatar
DaanD3
Berichten: 24
Lid geworden op: 16 Nov 2015, 17:47

Re: Tikkend geluid koppeling Defender 2.4tdi 2007

Berichtdoor DaanD3 » 14 Jan 2019, 20:01

Dank voor jullie reacties. Na wat verder googlen op 'Clutch Rattle' ben ik wat wijzer.

Zal binnenkort een afspraak in plannen om een nieuwe koppeling te laten monteren. Wie weet kan ik er nog wat coulance vanaf praten.

Nogmaals dank.
Discovery 1 300tdi ‘98 automaat


Terug naar “Techniek”



Wie is er online

Gebruikers op dit forum: Jan Gremmer en 20 gasten